SYMPTOMS
User is not able to select Scan New, Show Viewer, Scan Append, Clean Up, Open Batch, Start Indexing, Save Batch.
CAUSE
The indexing scenario was closed or is not loaded.
RESOLUTION
1. Locate the '.sif' Synergize Indexing Scenario file
2. Open the scenario by double clicking the scenario file.
- It is for best practices to save the scenario files on a shared folder.