Remote Indexing will not allow user to save locally

 

SYMPTOMS

User attempts to save to local and receives this prompt

 

CAUSE

The scenario's cfs file is not in the location of the Remote Indexing executable 

 

RESOLUTION

1. Copy the scenario's cfs file to the C:\Program Files (x86)\Synergize

      Client\Synergize Indexing folder.

 

 

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