How To Clear Fields After Indexing a Batch

SYMPTOMS

Values do not clear after indexing a batch in Synergize Indexing

CAUSE

Clear field option is not checked

RESOLUTION

1. Open Synergize Indexing Click File, click Scenario preferences.

 

2. Check "Clear fields after finishing indexing".

3. Click OK. 

 

Have more questions? Submit a request
Powered by Zendesk